header-pict2.gif

Глохнет на 120км/ч — вопрос по двигателю ВАЗ

Вопрос:

В общем проблема такая:Авто 21093 карбратор 1,5С авто все в норме если не ездить больше 100 км/ч, стоит только чуть разогнать дальше машина глохнет 120 предел , при этом могу тут же завести машину и ехать дальше без каких-либо проблем, 120 и снова та же беда. С топливной системой все в норме Шалги все продул и поменял , топлибный насос качает хорошо, все зазоры там в норме, карб чистый , фильтры чистые.

Ответы:

— Че то единственное что на ум приходит, это то что бенз в карбюраторе заканчивается, при 120 расход ведь нормальный такой…

— Вряд ли,он же говорит потом сразу без проблем заводится,так бы насос еще накачивал сперва в поплавковую камеру. Может игла в каком то положении залипает?

— Да что то я сомневаюсь что сразу заводиться…Даже если и игла залипнет,движок полностью карбюратор осушит…Сообщение отредактировал Алекс Орлов: 27 Июнь 2011 — 08:45

— могу остановиться и тут же завестись без проблем могу просто вклчить втору или треть и заведется ходом сразу же и едет далперед тем как заглохнуть проваливается газ, падает мощьность резко

— попробуй в шланг обратки положить шарик малого диамктра от подшипника, чтобы он частично перекрыл обратный клапан и этот клапан и в направлекнии бензобака пропускал меньше топлива. Если не поможет-скорей всего надо менять датчик хола либо бобину.

— насос перегревается и недостаточно начинает качать, стоит его проверить, уровень в карбе проверь, как поплавки расположены когда крышку перевернешь! все симптомы голодания движки, электрика не причем, знакомая фигня, я проходил такое, ищи проблему в карбюраторе или в насосе!!!

— +100 Клапана насоса мудрят при нагреве или поплавки…чудятСообщение отредактировал РоманС850МВ69: 27 Июнь 2011 — 03:14

— Явно, недостаточное поступление бензина. Кроме классических неисправностей, типа бензонасоса, забитого фильтра,или заедания поплавков, был случай- трубка бензопровода за коробкой в месте изгиба камушком или еще чем-то была примята. Вроде бензин поступает, но при хорошей нагрузке его в этом случае не хватало, карбик пустел и то же что и у тебя- машина глохла. Тут-же помослаешь стартером, заводится и едет нормально, пока не наберешь приличную скорость.

— А отсоедини от бензанасоса к карбу шланг подачи топлива и покачай — столько он надует? При такой скорости движения должно быть не менее полстакана в минуту, но при неисправном бензонасосе на большой скорости качков если клапана залипают может быть и меньше.

— Тоже думал насос греется, последний раз когда такое было сразу потогал насос , был не горячий мог спокойно рукой держать. Причем обычно проверяю сразу — раз гон до 120-130 спокойно без рывков и лихачества , едет минут 5 и глохнет .Последний раз после замены всех топливных шлангов(в одном нашел серьезну трещину) решил проверить и снова заглох минут через 10 на 125км/ч, после чего прохал еще 150 км не больше 100км/ч и без проблем. Надо проверить поплавкову камеру т.к. карб недавно весь чистили , но поплавки решили не трогать потому что карбюратору всего пол года хотя мне показалось что они высоко стоят

— может когда ставили крышку карба погнули слегка поплавки, у меня такое было, один поплавок вниз смотрел, а другой вверх

— Машина ваз 2115 1.5 инжектор. Проблема такая же как и у автора. На скорости 100 км/ч сначала начинаються рывки потом перестаёт реагировать на газ, следовательно обороты падают до 400 и машина в конце концов глохнет.Завожусь и машина едит как ни в чём не бывало.Проблема может повториться через несколько километров,а можно проездить потом целый день и ничё не происходит. В городе такого не замечал только на трассе.Причём не сразу , а где то километров через 30-50. Совсем не понимаю,в чём тут дело.Сначала грешил на плохой бензин,но оказалось дело не в нём.С чего начинать смотреть ,может кто подскажет плиз????Забыл сказать ЧЕК не горит,никаких ошибок бортовик не выдаёт.

— С датчика скорости, не обращая внимание на то,что он работает.

— А где этот датчик находиться, и как его менять??

— На коробке передач.

— ясно спасибо будем смотреть

— И сеточку на бензонасосе в баке проверь, была такая же фигня

По материалам Лада форума: lada-forum.ru

Вопрос-ответ по двигателю ВАЗ?

Реклама, контакты